<!DOCTYPE html>
<html lang="fi">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <style>
      @media only screen and (max-width: 767px) {
        .dsktop-ad-special{
          display: none;
        }
      }
      @media only screen and (min-width: 768px) {
        .mob-ad-special{
          display: none;
        }
      }
    </style>


<!-- cookieinformation for viiskunta -->
<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="FI" type="text/javascript"></script>
<!-- End cookieinformation -->


    <!-- Global site tag (gtag.js) - Google Analytics -->
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TSSLNRB');</script>
      <!-- End Google Tag Manager -->
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'GTM-TSSLNRB');
    </script>
    <title>Lentopallossa aina uutta opittavaa –
Alavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa | Viiskunta</title><link rel="canonical" href="https://www.viiskunta.fi/uutiset/lentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa"/><meta name="pageType" itemprop="pageType" content="Article"/><meta name="author" itemprop="author" content="Reijo Heikkilä"/><meta name="identifier" itemprop="identifier" content="da64bae6-d6b7-4584-affa-9a6ba4264644"/><meta name="datePublished" itemprop="datePublished" content="2022-05-02T06:59:12.885Z"/><meta name="dateModified" itemprop="dateModified" content="2022-05-02T06:59:10.839Z"/><meta name="title" content="Lentopallossa aina uutta opittavaa –
Alavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa | Viiskunta"/><meta name="description" content="Oriveden Ponnistuksen naisten lentopallojoukkueen sarjapelit Mestaruusliigassa ovat tältä kaudelta ohi, samoin viikonloppuna pelatut A-tyttöjen"/><meta name="keywords" content="uutiset viiskunta"/><meta name="location" content="Alavus"/><meta name="sections" content="uutiset viiskunta"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.viiskunta.fi/uutiset/lentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa"/><meta property="og:title" content="Lentopallossa aina uutta opittavaa –
Alavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa"/><meta property="twitter:title" content="Lentopallossa aina uutta opittavaa –
Alavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa"/><meta property="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-05%2F8a125269-fdd9-46f8-a738-533cfff39225%2F0427_VI_jessika4.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="Reijo Heikkilä"/><meta property="og:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-05%2F8a125269-fdd9-46f8-a738-533cfff39225%2F0427_VI_jessika4.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:alt" content="Reijo Heikkilä"/><meta name="twitter:domain" content="https://ilkkapohjalainen.fi"/><meta property="fb:app_id" content="updateme"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilkkapohjalainen.fi"},{"@type":"ListItem","position":2,"name":"Viiskunta","item":"https://www.viiskunta.fi/"},{"@type":"ListItem","position":3,"name":"Uutiset","item":"https://www.viiskunta.fi/uutiset"},{"@type":"ListItem","position":4,"name":"Lentopallossa aina uutta opittavaa –\nAlavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa","item":"https://www.viiskunta.fi/uutiset/lentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa"}]}</script><meta/><script type="application/ld+json">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</script>    <link href="/manifest.json" rel="manifest">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="" name="apple-mobile-web-app-title">
    <link rel="icon" type="image/x-icon" href="/favicon.png">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link href="https://cdn.jsdelivr.net/npm/remixicon@2.5.0/fonts/remixicon.css" rel="stylesheet">
    <link rel="stylesheet" href="https://use.typekit.net/aky7uqh.css">

    <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current: "fiare-prod-thumbor.assettype.com", gumlet: "fiare-prod-thumbor.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
    </script>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('xxxx', [1, 1], 'xxxx').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<!-- SMART ADS -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
      sas.setup({ networkid: 2997, domain: "https://www14.smartadserver.com", async: true });
  });
                if (window.matchMedia("(max-width: 767px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212029,
                            pageId: 899021,
                          formats: [{ id: 63337 },{ id: 105047 },{ id: 106321 },{ id: 106323 },{ id: 106325 },{ id: 63342 },{ id: 106330 },
                                    { id: 106332 },{ id: 63352 },{ id: 63353 },{ id: 63333 }],
                          target: ''
                        });
                    });
                }
                else if (window.matchMedia("(min-width: 768px) and ( max-width: 1023px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212029,
                            pageId: 899021,
                            formats: [{ id: 63337 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        });
                    });
                }
                else {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 212029,
                            pageId: 899021,
                            formats: [{ id: 63222 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        });
                    });
                }
</script>
<!-- SMART ADS END -->


<style>
  @font-face{font-family:Bitter;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff')}@font-face{font-family:Bitter;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff')}%
</style>
    
    <style>
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 300;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
     </style>

    <style>
      :root {--arrow-typeface-primary: sans-serif;--arrow-typeface-source-sans-pro: sans-serif;--arrow-typeface-bitter: serif;}
      body.fonts-loaded {--arrow-typeface-primary: Source Sans Pro, sans-serif;--arrow-typeface-source-sans-pro: Source Sans Pro, sans-serif;--arrow-typeface-bitter: Bitter, serif;}
    </style>
    <style>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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/story-c624f2d27b7f0b444189.css">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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-f94d32e7fd42d749af21.css">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</style>
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/story-198053b500b4e1fe6a0e.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-198053b500b4e1fe6a0e.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~list~story-198053b500b4e1fe6a0e.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~story-198053b500b4e1fe6a0e.js" as="script">
  </head>
  <!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-TSSLNRB
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- /60483537/ABM_NEW_1x1 -->
    <!-- <div id='xxxx' style='width: 1px; height: 1px;'>
     <script>
        googletag.cmd.push(function() { googletag.display('xxxx'); });
      </script>
    </div> -->


    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-version="@quintype/fastads@1.2.0">
  !(function(e) {
    var t = "data-dfp",
      r = JSON.parse;
    function a(e) {
      for (var t = [], r = 0; r < e.length; r++) {
        var a = e[r],
          o = a.type,
          g = a.addedNodes;
        "childList" === o && i(t, g);
      }
      n(t);
    }
    function i(e, r) {
      for (var a = 0; a < r.length; a++) {
        var n = r[a];
        "DIV" === n.tagName && n.getAttribute(t) ? e.push(n) : n.childNodes.length && i(e, n.childNodes);
      }
    }
    function n(t) {
      t.length &&
        e.googletag.cmd.push(function() {
          for (var r = e.googletag, a = [], i = 0; i < t.length; i++) {
            var n = t[i];
            if (!n.id) {
              var g =
                "dfp-ad-" +
                Math.random()
                  .toString(36)
                  .replace(/[^a-zA-Z0-9]/g, "")
                  .substr(0, 7);
              n.id = g;
              try {
                a.push(o(r, n, g));
              } catch (e) {
                console.error("FastAds: Error while building slot " + g), console.error(e);
              }
            }
          }
          var l = e.FASTAD_CONFIG || {};
          l.disableLazy
            ? r.enableSingleRequest()
            : r
                .pubads()
                .enableLazyLoad({
                  fetchMarginPercent: l.fetchMarginPercent || 500,
                  renderMarginPercent: l.renderMarginPercent || 200,
                  mobileScaling: l.mobileScaling || 2
                }),
            r.enableServices();
          for (var d = 0; d < a.length; d++) {
            var c = a[d];
            r.display(c);
          }
        });
    }
    function o(e, a, i) {
      var n = e.defineSlot(a.getAttribute(t), r(a.getAttribute(t + "-size")), i),
        o = e.pubads(),
        g = a.getAttribute(t + "-targeting");
      if (g)
        for (var l = 0, d = r(g); l < d.length; l++) {
          var c = d[l],
            s = c[0],
            u = c[1];
          o.setTargeting(s, u);
        }
      n = n.addService(o);
      var v = a.getAttribute(t + "-sizemapping");
      v && (n = n.defineSizeMapping(r(v)));
      var b = a.getAttribute(t + "-collapse");
      return b && (n = n.setCollapseEmptyDiv(r(b))), n;
    }
    !(function(e) {
      e.googletag = e.googletag || { cmd: [] };
      var r = e.document;
      new MutationObserver(a).observe(r.body, { subtree: !0, childList: !0 }), n(r.querySelectorAll("div[" + t + "]"));
    })(e);
  })(window);
</script>
<script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    sas.cmd.push(function() {
      sas.render("63219");
      sas.render("63221");
      sas.render("63222");
      sas.render("63225");
      sas.render("63226");
      sas.render("63231");
      sas.render("63232");
      sas.render("63333");
      sas.render("63337");
      sas.render("63342");
      sas.render("63352");
      sas.render("63353");
      sas.render("105046");
      sas.render("105047");
      sas.render("106320");
      sas.render("106321");
      sas.render("106322");
      sas.render("106323");
      sas.render("106324");
      sas.render("106325");
      sas.render("106329");
      sas.render("106330");
      sas.render("106331");
      sas.render("106332");
    });
   });
</script>

    <div class= "dsktop-ad-special">
      <div id="sas_63221"></div>
    </div>
    <div class="mob-ad-special">
      <div id="sas_63342"></div>
    </div>

    <div>
      <header id="header"><div class="_2yj6a"><div><div class="OFy6R"><div class="_3RhzK"><a href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/viiskunta_logo-e65d8d0ef0e1048cd382.png" alt="Logo" data-retina_logo_url="" class="_3lQkl"/></a></div><div class="_2e4Sv"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-05-02T08:58:41.803Z"> <!-- -->Mon, 5/2<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Alavus</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div><div class="_2Uh-2"><div class="_2Q5Cg"><div id="loginBox" style="display:none" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button></div><div class="_2fUUa" style="display:none"><div class="_2w2IU"><div class="_1B11X"><h3>Kirjaudu sisään</h3><p>Saat käyttöösi kaikki digisisällöt</p></div><div id="loginBox" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button><div class="_1B11X"><a class="h53AY" href="">Luo tili</a></div></div></div><div class="_3EK6C"></div></div></div><hr/><div class="_2Ie4X"><ul><li class="_11ArB"><a class="_2ywE2" href="https://viiskunta.fi/digilehti">Digilehti</a></li><li class="_11ArB"><a class="_2ywE2" href="https://asiakaspalvelu.i-mediat.fi/viiskunta" target="_blank">Asiakaspalvelu</a></li><li class="_11ArB"><a class="_2ywE2" href="https://i-mediat.fi/mediat/viiskunta/" target="_blank">Yrityspalvelu</a></li></ul><div class="_11ArB _30z-B"></div></div></div><div class="_3Guy0"></div><div class="KqOq9"><div class="Rtukq"><div class="IDuCZ"><nav class="_1rq-w"><ul class="x0CG4 _3ujlQ _2UJ-w"><li class="_1ylCI"><a class="_3hUEZ" href="https://viiskunta.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Mielipiteet<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://viiskunta.fi/viiskunta/yhteystiedot">Ota yhteyttä</a></li></ul><ul class="x0CG4 _3ujlQ _1IqaJ"><li class="_1ylCI"><a class="_3hUEZ" href="https://viiskunta.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Mielipiteet<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li></ul><ul class="x0CG4 _3ujlQ _1UYVC"><li class="_1ylCI"><a class="_3hUEZ" href="https://viiskunta.fi/uutiset">Uutiset</a></li></ul><ul class="x0CG4 _16smM"><li class="_1ylCI _3e31l"><div class="_2Q5Cg"><div id="loginBox" style="display:none" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button></div><div class="_2fUUa" style="display:none"><div class="_2w2IU"><div class="_1B11X"><h3>Kirjaudu sisään</h3><p>Saat käyttöösi kaikki digisisällöt</p></div><div id="loginBox" class="qt-login-forms aHcGZ"><div class="_1pFwW"><form action="/tulo/authenticate" method="post"><div class="input-group"><div class="input-field"><label>Käyttäjätunnus</label><input type="email" value="" name="email" class="GVSU6" required=""/></div><div class="input-field"><label>Salasana</label><input type="password" value="" class="GVSU6" name="password" required=""/></div></div><a href="" class="_1RNgV">Unohtuiko salasana?</a><span class="input-group-btn"><button type="submit" class="XesX_">Kirjaudu sisään</button></span></form></div><div class="_2ugRM"><span class="_1SZL0">Kirjaudu sisään</span><i class="ri-close-line"></i></div></div><button class="_3DwhL" style="display:inline-block"><span class="_1SZL0">Kirjaudu sisään </span><i class="ri-user-shared-2-line"></i></button><div class="_1B11X"><a class="h53AY" href="">Luo tili</a></div></div></div></li><li class="_1ylCI _1eDXF"><a href="https://asiakaspalvelu.i-mediat.fi/viiskunta/tilaa" target="_blank" class="_2s9Os">Tilaa</a></li><li class="_1ylCI"><a class="_1-aGf"><span class="VmK8i">Valikko</span><button class="_3seSI"><i class="hamburger ri-menu-line"></i></button></a></li></ul></nav></div></div></div><div class="_2hlyP"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-05-02T08:58:41.805Z"> <!-- -->Mon, 5/2<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Alavus</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div></div></header>
      <div id='breaking-news-container'><div class="_1Vq8H"></div></div>
      <div id="container"><div class="vaGBX"><div class="_3LCwE"><div class="_2HBew"><div class="_24SDO"><div class="_1TYI3"><div id="sas_63333"></div></div><div class="_2xpV2"><div id="sas_63219"></div></div></div></div><div class="_24wfk"><div class="_3kmBL"><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viiskunta.fi%2Fuutiset%2Flentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.viiskunta.fi%2Fuutiset%2Flentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa&amp;text=Lentopallossa%20aina%20uutta%20opittavaa%20%E2%80%93%0AAlavutelaiselle%20Jessica%20Mursulalle%20SM-hopeaa%20A-junioreissa&amp;hashtags=" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.viiskunta.fi%2Fuutiset%2Flentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Lentopallossa%20aina%20uutta%20opittavaa%20%E2%80%93%0AAlavutelaiselle%20Jessica%20Mursulalle%20SM-hopeaa%20A-junioreissa&amp;body=https%3A%2F%2Fwww.viiskunta.fi%2Fuutiset%2Flentopallossa-aina-uutta-opittavaa-alavutelaiselle-jessica-mursulalle-sm-hopeaa-a-junioreissa" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div><div class="voice-article _1lQPg"><div class="_2UYSu"><div class="PF0ZS"><div class="voice-intuitive YFx56"></div><div class="voice-no-read _2u6YL"><a href="https://www.viiskunta.fi/uutiset"><div class="_3syKz">Uutiset</div></a><div class="date-time _2_U7l"><span> </span><time dateTime="2022-05-02T06:59:12.885Z"> <!-- -->5/2/2022, 6:59 AM<!-- --> </time></div></div><div class="_2_JMO"><h1 class="_3FVgw">Lentopallossa aina uutta opittavaa –
Alavutelaiselle Jessica Mursulalle SM-hopeaa A-junioreissa</h1></div><div class="_2sdgP"><figure class="qt-image-dynamic imageOriginalShape _3e0gt _27yaK"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://fiare-prod-thumbor.assettype.com/undefined" class="qt-image image _2Dafc" alt="Jessika Mursulan tie on vienyt Alavudelta Orivedelle, lentopallon pariin ja lukio-oppiin. "/><noscript><img src="https://fiare-prod-thumbor.assettype.com/undefined?w=1200" alt="Jessika Mursulan tie on vienyt Alavudelta Orivedelle, lentopallon pariin ja lukio-oppiin. "/></noscript></figure></div><div class="voice-no-read _34Xh3"><figcaption class="story-element-image-title _3SOmL">Jessika Mursulan tie on vienyt Alavudelta Orivedelle, lentopallon pariin ja lukio-oppiin. </figcaption><figcaption class="story-element-image-title">Kuva: <!-- -->Reijo Heikkilä</figcaption></div><div class="_7Yuw1"><ul><li>Reijo Heikkilä</li></ul></div><div class="_2ejnh"><a class="_1Lztw">Alavus<!-- --> </a></div></div></div><div><div><div class="_3zGR6"><div class="_20f5F"><p class="_3PSpf">Oriveden Ponnistuksen naisten lentopallojoukkueen sarjapelit Mestaruusliigassa ovat tältä kaudelta ohi, samoin viikonloppuna pelatut A-tyttöjen SM-finaalit, joista Orpolle irtosi toinen sija.<span class="_2ISYS">Alavutelaiselle Jessika Mursulalle jäi kuluneesta kaudesta ja omasta joukkueesta hyviä mu.</span></p></div><div class="_1cxyW"><div class="_2eUOe"><div class="_2OUXg"></div><div class="_17hc5"><i class="ri-star-fill"></i></div><div class="lqaIg"></div></div><div><h2 class="_1jw2s">Haluatko lukea artikkelin?</h2></div><div><p class="dLUHL">Tilaa nyt Viiskunnan Digilehti ja verkon sisällöt tarjoushintaan! </p></div><div class="_1gbLE"><a class="odyjw" href="https://imediat.portal.worldoftulo.com/v2/shop/vk2kk5e?source=tilaajalle">TILAA 2 KK VAIN 5€</a><a class="I_bsi">OLEN JO TILAAJA</a></div></div></div></div></div></div><div class="_2k_UO"><div class="_28Ov0"><div class="_2xpV2"><div class="_1t1Zf" id="sas_63222"></div></div></div></div></div></div><div class="ad-container-side _3EQ7d"><div><div class="_1Wt9o"><div id="sas_63225"></div></div></div><div><div class="_1oDmj"><div id="sas_63226"></div></div></div></div></div></div>
      <footer id="footer"><div class="_1QfPQ"><div class="qJGx9"><div class="_1GZ5Q"><a class="_2vIVY" href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/viiskunta_logo_valk-12ccefac00b77ae89d0e.png" alt="Logo" data-retina_logo_url="" class="newspaper-logo-image"/></a></div><div class="_3BWl3"></div><div class="OrcNt"><div class="L8VFU"><div class="_1Bm5m"><div class="_2iTxc"><div class="AcBCr"><h4 class="_3QIN0">Katuosoite</h4>Kirjapainonkuja 2, Alavus</div><div class="_1oJR7"><h4 class="_3QIN0">Puhelin</h4>06 2477 870</div><div class="_2ZeYm"><a href="https://asiakaspalvelu.i-mediat.fi/viiskunta/ota-yhteytta" target="_blank" class="_3CJyZ">Katso aukioloajat</a></div><div class="_3FOx8"><div class="_2SRMR"><a target="_blank" href="https://ilkka.com/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/ilkka_logo_white_h25-cfc54b023a61f1b4ac97.png" alt="Ilkka.com" data-retina_logo_url="" class="fusion-standard-logo"/></a></div></div></div></div><div class="_1eFtY"><div class="Wc6fl"><button class="_2e0aO"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><br/><ul class="_222Li"><div class="_1bTN4"><li class="_27L4a">Viiskunta - joka torstai<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://viiskunta.fi/uutiset">Uutiset</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://viiskunta.fi/digilehti">Digilehti</a></li></p></div><div class="_1bTN4"><li class="_27L4a">Tuki ja palvelu<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/viiskunta" target="_blank">Asiakaspalvelu</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://i-mediat.fi/mediat/viiskunta/" target="_blank">Yrityspalvelut</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://viiskunta.fi/viiskunta/yhteystiedot">Yhteystiedot</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://viiskunta.fi/viiskunta/palaute">Anna palautetta</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/viiskunta/asiakastuki/#ukkLehtiTulematta" target="_blank">Jakeluhuomautus</a></li></p></div></ul></div><div class="_1X6X3"><div><button class="_2TI0E"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><div class="_1CKPM"><ul class="_2hjpx"><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Viiskunta"><i class="ri-facebook-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/viiskunta"><i class="ri-twitter-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/viiskunta/"><i class="ri-instagram-fill"></i></a></li></ul></div></div></div></div></div><div class="PGtOd"><ul class="_1ULus"><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/tilausehdot" class="_3xpaX" target="_blank" rel="noreferrer">Tilausehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/kayttoehdot" class="_3xpaX" target="_blank" rel="noreferrer">Käyttöehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/rekisteriseloste" class="_3xpaX" target="_blank" rel="noreferrer">Rekisteriselosteet</a></li><li class="pj2Ib"><a href="https://ilkka-yhtyma.fi/tietosuoja/#tietosuojalauseke" class="_3xpaX" target="_blank" rel="noreferrer">Tietosuojalauseke</a></li></ul></div></div></footer>
      <div id="loading-indicator"></div>
    </div>
    <script type="text/javascript">window.disableAjaxNavigation = true;</script>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "xxxx", c2: "xxxx" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=xxxx&c2=xxxx&cv=xxxx.0&cj=xxxx" />
        </noscript>
    
      <script type="application/json" id="static-page">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</script>
      
    <script type="text/javascript" src="https://fiare-prod-fea.assettype.com/imediat/assets/app-198053b500b4e1fe6a0e.js" id="app-js" async></script>
   </body>
</html>
