<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Kuortanelaiset suhtautuvat nihke&auml;sti tuulivoimasuunnitelmiin" />
        <title>Kuortanelaiset suhtautuvat nihkeästi tuulivoimasuunnitelmiin | Online-Uutiset | Uutiset | Viiskunta</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Haukkakalliolle suunnitellut tuulivoimalat rumentavat maisemaa ja aiheuttavat h&auml;iritsev&auml;&auml; melua, uskovat kuortanelaiset. Abo Wind Oy suunnittelee Kuortaneen Haukkakallion alueelle enint&auml;&auml;n yhdeks&auml;n tuulivoimalan tuulivoimatuotantoaluetta. Yhti&ouml; halusi selvitt&auml;&auml; l&auml;hialueiden asukkaiden k&auml;sityksi&auml; hankkeesta ja tilasi Lappeenrannan teknilliselt&auml; yliopistolta kyselytutkimuksen. Vastauksia tuli 276 kappaletta." />
        <meta property="og:description" content="Haukkakalliolle suunnitellut tuulivoimalat rumentavat maisemaa ja aiheuttavat h&auml;iritsev&auml;&auml; melua, uskovat kuortanelaiset. Abo Wind Oy suunnittelee Kuortaneen Haukkakallion alueelle enint&auml;&auml;n yhdeks&auml;n tuulivoimalan tuulivoimatuotantoaluetta. Yhti&ouml; halusi selvitt&auml;&auml; l&auml;hialueiden asukkaiden k&auml;sityksi&auml; hankkeesta ja tilasi Lappeenrannan teknilliselt&auml; yliopistolta kyselytutkimuksen. Vastauksia tuli 276 kappaletta." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Viiskunta/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Viiskunta.fi" /> 
	       							
    			    				<meta property="og:image" content="http://www.viiskunta.fi/polopoly_fs/1.2200327!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/viiskunta.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentsbubble-off-borderline-away-breakingnews-2col-7.1936106">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Viiskunta" href="/cmlink/viiskunta-1.1187838" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    

<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-7', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8204;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8204;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8204;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                  <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Viiskunta-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='33' alt='' width='197' class='logoImg' src='/polopoly_fs/1.1750225.1420621172!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>tiistai 24. tammikuuta 2017</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Viiskunta-lehti">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Viiskunta-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Viiskunta-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Viiskunta-lehteen">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Viiskunta-lehden digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.607"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Viiskunnan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.607), ContentId(2.609), ContentId(2.610), ContentId(1.2200328)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@4ef3565, fi.imediat.cms.structure.ImediatPagePolicy@1834a0bb, fi.imediat.cms.structure.ImediatPagePolicy@749a7c6a, fi.imediat.cms.structure.ImediatPagePolicy@4a5e4ef4, fi.imediat.cms.structure.ImediatPagePolicy@75919b50, fi.imediat.cms.structure.ImediatPagePolicy@2a6bdd7d, fi.imediat.cms.structure.ImediatPagePolicy@f9a4f4d, fi.imediat.cms.structure.ImediatPagePolicy@5bcc503b], renderMode=www, path=[ContentId(2.607)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.609), originalContentPath=[ContentId(2.607), ContentId(2.609), ContentId(2.610), ContentId(1.2200328)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@42a78092, fi.imediat.cms.structure.ImediatPagePolicy@4576c544, fi.imediat.cms.structure.ImediatPagePolicy@2ea136e, example.content.link.LinkResourcePolicy@55a19c40], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@42c71fd7}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/tapahtumat" class="department">Tapahtumat</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      
                            

<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Kuortanelaiset suhtautuvat nihkeästi tuulivoimasuunnitelmiin</h2>
<p class="date">
                                                                19.01.2017 12:43                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='328' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2200327.1484822579!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Kuortaneen Haukkakalliolle suunnitellaan yhdeksää tuulivoimalaa, ja Abo Wind Oy teetti kyselytutkimuksen hankkeeseen liittyen. Kyselytutkimuksen tuloksia saapui kuulemaan runsaasti kuortanelaisia. KUVA: MIINA HAKALA </span>
                
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Haukkakalliolle suunnitellut tuulivoimalat rumentavat maisemaa ja aiheuttavat häiritsevää melua, uskovat kuortanelaiset. Abo Wind Oy suunnittelee Kuortaneen Haukkakallion alueelle enintään yhdeksän tuulivoimalan tuulivoimatuotantoaluetta. Yhtiö halusi selvittää lähialueiden asukkaiden käsityksiä hankkeesta ja tilasi Lappeenrannan teknilliseltä yliopistolta kyselytutkimuksen. Vastauksia tuli 276 kappaletta.</p></div>
            
      <div class="articleBody">
       <p>Yleinen suhtautuminen tuulivoimaan on melko myönteistä tai neutraalia, kertoo nuorempi tutkija Sari Janhunen Lappeerannan teknillisestä yliopistosta.</p>
<p>– Kuortanelaiset kuitenkin arvioivat, että tuulivoimatuotanto aiheuttaa asutusta häiritsevää melua ja eivätkä voimalat sovi maisemaan, Janhunen kertoo.</p>
<p>65 prosenttia vastaajista huoletti tuulivoimaloiden ääni ja terveysvaikutukset. Noin 53 prosenttia ilmoitti, ettei luota viranomaisiin tuulivoimaloiden suunnittelussa.</p>
<p>– Se oli huolestuttava yllätys. Vain 35 prosenttia sanoi luottavansa viranomaisiin. </p>
<p>Kuortanelaisten suhtautuminen Haukkakallion hankkeeseen on yleistä suhtautumista kielteisempää. Yli 57 prosenttia vastaajista oli sitä mieltä, ettei alue sovellu tuulivoimatuotannolle ja vain 36 prosenttia sanoo, että soveltuu. </p>
<p>– Kielteisten vastauksien perusteluissa tulivat esille maisema-, melu-, välke-, terveys- ja eläimistöhaitat. Lisäksi viitattiin kiinteistöjen arvon laskuun ja hanketta pidettiin uhkana kulttuurihistorialliselle maisema-alueelle. Suunnitelmaan nähden aluetta pidettiin liian pienenä, Janhunen sanoo.</p>
<p>Projektipäällikko Jaana Mursu Abo Wind Oy:stä kertoo, että yhtiö on valmis tekemään kaavoitusaloitteen kunnalle kevään aikana.</p>
<p>– Ennen kaavoituksen käynnistymistä halusimme selvittää asukkaiden huolenaiheita. Toimija ja viranomaiset kiinnittävät kaavoituksessa erityistä huomiota kyselyssä ilmenneisiin huolenaiheisiin.</p>
<p>Tutkimuksen tuloksia esiteltiin keskiviikkoiltana yleisötilaisuudessa Kuortaneen Urheiluopistossa. Yleisössä virisi runsaasti keskustelua muun muassa Haukkakallion hankkeen melu- ja maisemamallinnoksista ja tuulivoiman kannattavuudesta ylipäätään.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.viiskunta.fi%2Fcm%2F2.607%2Fuutiset%2Fonline-uutiset%2Fkuortanelaiset-suhtautuvat-nihke%25C3%25A4sti-tuulivoimasuunnitelmiin-1.2200328&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kuortanelaiset-suhtautuvat-nihke%C3%A4sti-tuulivoimasuunnitelmiin-1.2200328">Kuortanelaiset suhtautuvat nihkeästi tuulivoimasuunnitelmiin</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/kuortanelaiset-suhtautuvat-nihke%C3%A4sti-tuulivoimasuunnitelmiin-1.2200328">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                19.01.2017 12:43                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/online-uutiset/kuortanelaiset-suhtautuvat-nihke%C3%A4sti-tuulivoimasuunnitelmiin-1.2200328">
            <img title='Photo: N/A, License: N/A' height='191' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2200327.1484822579!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/kuortanelaiset-suhtautuvat-nihke%C3%A4sti-tuulivoimasuunnitelmiin-1.2200328">Haukkakalliolle suunnitellut tuulivoimalat rumentavat maisemaa ja aiheuttavat häiritsevää melua, uskovat kuortanelaiset. Abo Wind Oy suunnittelee Kuortaneen Haukkakallion alueelle enintään yhdeksän tuulivoimalan tuulivoimatuotantoaluetta. Yhtiö halusi selvittää lähialueiden asukkaiden käsityksiä hankkeesta ja tilasi Lappeenrannan teknilliseltä yliopistolta kyselytutkimuksen. Vastauksia tuli 276 kappaletta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kaupunginjohtaja-jos-alavuden-kaupungintalo-puretaan-ei-alue-j%C3%A4%C3%A4-pelk%C3%A4st%C3%A4%C3%A4n-toriksi-1.2195975" >Kaupunginjohtaja: Jos Alavuden kaupungintalo puretaan, ei alue jää pelkästään toriksi</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kaupunginjohtaja-jos-alavuden-kaupungintalo-puretaan-ei-alue-j%C3%A4%C3%A4-pelk%C3%A4st%C3%A4%C3%A4n-toriksi-1.2195975">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    12.01.2017 08:21 <span class="changed">(P&auml;ivitetty: 12.01.2017 10:44)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kaupunginjohtaja-jos-alavuden-kaupungintalo-puretaan-ei-alue-j%C3%A4%C3%A4-pelk%C3%A4st%C3%A4%C3%A4n-toriksi-1.2195975">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='194' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2195974.1484210659!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kaupunginjohtaja-jos-alavuden-kaupungintalo-puretaan-ei-alue-j%C3%A4%C3%A4-pelk%C3%A4st%C3%A4%C3%A4n-toriksi-1.2195975">Alavudella keskustellaan kaupungintalon tulevaisuudesta. Vaihtoehtoina ovat purkaaminen tai saneeraaminen. Asian päättäminen jää keväällä valittavalle, uudelle valtuustolle. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/putkirikko-katkaisi-l%C3%A4mmityksen-alavuden-keskustassa-1.2192354" >Putkirikko katkaisi lämmityksen Alavuden keskustassa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/putkirikko-katkaisi-l%C3%A4mmityksen-alavuden-keskustassa-1.2192354">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    05.01.2017 12:30                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/putkirikko-katkaisi-l%C3%A4mmityksen-alavuden-keskustassa-1.2192354">Kasarmintiellä sattui keskiviikkona putkirikko Alavuden keskustan kaukolämpöverkossa. Se aiheutti lämmönkeskeytyksen noin 10 taloudelle. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/suomi-100-juhlavuosi-n%C3%A4kyy-alueen-kunnissa-1.2192278" >Suomi 100 -juhlavuosi näkyy alueen kunnissa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/suomi-100-juhlavuosi-n%C3%A4kyy-alueen-kunnissa-1.2192278">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                05.01.2017 10:15                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/suomi-100-juhlavuosi-n%C3%A4kyy-alueen-kunnissa-1.2192278">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='194' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2192277.1483604124!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/suomi-100-juhlavuosi-n%C3%A4kyy-alueen-kunnissa-1.2192278">Ähtäri-Seura järjestää yhdessä partiolaisten kanssa vanhojen käytöstä poistettujen lippujen polttamistilaisuuden Ähtärin kotiseutumuseolla lauantaina 14. tammikuuta, mikä aloittaa Suomi 100 -juhlavuoden tapahtumat alueellamme. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/sub-ja-ava-poistuvat-%C3%A4ht%C3%A4rin-antenniverkosta-1.2192266" >Sub ja Ava poistuvat Ähtärin antenniverkosta</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/sub-ja-ava-poistuvat-%C3%A4ht%C3%A4rin-antenniverkosta-1.2192266">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                05.01.2017 09:56                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/sub-ja-ava-poistuvat-%C3%A4ht%C3%A4rin-antenniverkosta-1.2192266">Ohjelmasisältöjen digitaalisten jakelukanavien kasvattaessa suosiotaan, on MTV päättänyt lakkauttaa Sub ja Ava -televisiokanavien lähettämisen Digitan antenni-tv-verkossa Ähtärin alueella 10.1. alkaen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/alavutelaisl%C3%A4ht%C3%B6isen-kiharakolmio-yhtyeen-albumi-etnoemma-ehdokkaaksi-1.2188621" >Alavutelaislähtöisen Kiharakolmio-yhtyeen albumi Etnoemma-ehdokkaaksi</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/alavutelaisl%C3%A4ht%C3%B6isen-kiharakolmio-yhtyeen-albumi-etnoemma-ehdokkaaksi-1.2188621">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                29.12.2016 12:26                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/alavutelaisl%C3%A4ht%C3%B6isen-kiharakolmio-yhtyeen-albumi-etnoemma-ehdokkaaksi-1.2188621">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2188620.1483007189!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/alavutelaisl%C3%A4ht%C3%B6isen-kiharakolmio-yhtyeen-albumi-etnoemma-ehdokkaaksi-1.2188621">Kiharakolmion kokoonpanoon kuuluvat Antti Paalanen (hanuri), Heikki Korkeakoski (mandoliini), Timo Saukko (harmooni) ja Juhani Lautamaja (basso). Emma-pystin saajat selviävät Emma-gaalassa 4.2.2017 Espoossa, jonne koko porukka on menossa jännittämään ja juhlatunnelmaa aistimaan paikan päälle. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/alavuden-vanhojen-tansseissa-n%C3%A4htiin-pukuloistoa-ja-villi-oma-tanssi-katso-kuvagalleria-1.2184995" >Alavuden vanhojen tansseissa nähtiin pukuloistoa ja villi oma tanssi – katso kuvagalleria</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/alavuden-vanhojen-tansseissa-n%C3%A4htiin-pukuloistoa-ja-villi-oma-tanssi-katso-kuvagalleria-1.2184995">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    22.12.2016 11:23 <span class="changed">(P&auml;ivitetty: 22.12.2016 12:00)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/alavuden-vanhojen-tansseissa-n%C3%A4htiin-pukuloistoa-ja-villi-oma-tanssi-katso-kuvagalleria-1.2184995">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='209' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2184955.1482400809!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/alavuden-vanhojen-tansseissa-n%C3%A4htiin-pukuloistoa-ja-villi-oma-tanssi-katso-kuvagalleria-1.2184995">Alavuden lukion abiturientit tanssivat vanhojen tanssit eilen keskiviikkona. Abit esittelivät Kuntolutran salissa yleisölle niin perinteisiä vanhoja tansseja kuin oman hauskan ja vauhdikkaan tanssinsa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kuusiokunnissa-saa-pian-sairaalahoitoa-kotisohvalle-1.2180634" >Kuusiokunnissa saa pian sairaalahoitoa kotisohvalle</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kuusiokunnissa-saa-pian-sairaalahoitoa-kotisohvalle-1.2180634">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                15.12.2016 09:36                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kuusiokunnissa-saa-pian-sairaalahoitoa-kotisohvalle-1.2180634">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2180633.1481787402!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kuusiokunnissa-saa-pian-sairaalahoitoa-kotisohvalle-1.2180634">Tammikuun ensimmäisestä maanantaista alkaen Alavuden, Kuortaneen ja Ähtärin asukkaat voivat saada sairaalatasoista terveydenhoitoa kotiinsa, sillä Kuusiolinna Terveys Oy aloittaa uuden kotisairaalan. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">06.12. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/alavuden-kulttuuripalkinto-tiiloille-ja-pelimanneille-1.2172893">Alavuden kulttuuripalkinto Tiiloille ja Pelimanneille</a>
                                                                                                                                  <span class="date">
                                                                                                                06.12.2016 13:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.12. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jukka-lammesta-vuoden-yritt%C3%A4j%C3%A4-kuortaneella-1.2173403">Jukka Lammesta Vuoden Yrittäjä Kuortaneella</a>
                                                                                                                                  <span class="date">
                                                                                                                03.12.2016 21:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.12. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/finnglass-siirtyy-saukon-ja-mannisen-omistukseen-1.2172821">Finnglass siirtyy Saukon ja Mannisen omistukseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.12.2016 12:21                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">24.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kuismankartano-siirtyy-v%C3%A4ist%C3%B6tiloihin-%C3%A4ht%C3%A4riin-1.2167825">Kuismankartano siirtyy väistötiloihin Ähtäriin</a>
                                                                                                                                  <span class="date">
                                                                                                                24.11.2016 16:00                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/reija-kaskim%C3%A4est%C3%A4-vuoden-v%C3%A4litt%C3%A4j%C3%A4-1.2164728">Reija Kaskimäestä Vuoden Välittäjä</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.11.2016 06:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/syksyn-uudet-ylioppilaat-1.2164088">Syksyn uudet ylioppilaat</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.11.2016 13:06 <span class="changed">(P&auml;ivitetty: 18.11.2016 14:43)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lepp%C3%A4l%C3%A4n-koulu-sai-jatkoaikamahdollisuuden-1.2164057">Leppälän koulu sai jatkoaikamahdollisuuden</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 12:10                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/t%C3%B6ys%C3%A4n-vuoden-yritt%C3%A4j%C3%A4-tuo-ty%C3%B6kaluja-kiinasta-ja-taiwanista-1.2159560">Töysän Vuoden Yrittäjä tuo työkaluja Kiinasta ja Taiwanista</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 19:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/vuoden-nuoren-yritt%C3%A4j%C3%A4n-arto-ulvon-tuotteet-tekev%C3%A4t-kauppansa-maailmalla-1.2159678">Vuoden Nuoren yrittäjän Arto Ulvon tuotteet tekevät kauppansa maailmalla</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 19:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jari-ruha-tiet%C3%A4%C3%A4-apua-saaneen-tulevan-toistekin-1.2159804">Jari Ruha tietää apua saaneen tulevan toistekin</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 19:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/10-jalkapallokent%C3%A4llist%C3%A4-elementtej%C3%A4-vuodessa-1.2159802">10 jalkapallokentällistä elementtejä vuodessa</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 19:30                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/suuri-piharakennus-tuhoutui-palossa-sapsalammella-palon-levi%C3%A4minen-kiinni-minuuteista-1.2155356">Suuri piharakennus tuhoutui palossa Sapsalammella – palon leviäminen kiinni minuuteista</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.11.2016 09:41 <span class="changed">(P&auml;ivitetty: 04.11.2016 11:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/tuurin-liikennett%C3%A4-halutaan-sujuvoittaa-1.2154823">Tuurin liikennettä halutaan sujuvoittaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.11.2016 11:44 <span class="changed">(P&auml;ivitetty: 03.11.2016 16:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">26.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/%C3%A4ht%C3%A4riss%C3%A4-leikataan-taas-1.2149730">Ähtärissä leikataan taas</a>
                                                                                                                                  <span class="date">
                                                                                                                26.10.2016 16:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.10. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kuusiokunnissa-y%C3%B6pyi-kes%C3%A4ll%C3%A4-enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4-matkailijoita-1.2146129">Kuusiokunnissa yöpyi kesällä ennätysmäärä matkailijoita</a>
                                                                                                                                  <span class="date">
                                                                                                                20.10.2016 09:20                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.10. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/pandatalon-rakentamisen-kilpailutus-on-k%C3%A4ynniss%C3%A4-1.2142004">Pandatalon rakentamisen kilpailutus on käynnissä</a>
                                                                                                                                  <span class="date">
                                                                                                                13.10.2016 14:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/rakennusty%C3%B6t-k%C3%A4ynnistyneet-tuurinportissa-liikekeskus-valmistunee-kes%C3%A4ksi-1.2141815">Rakennustyöt käynnistyneet Tuurinportissa – liikekeskus valmistunee kesäksi</a>
                                                                                                                                  <span class="date">
                                                                                                                13.10.2016 09:41                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">30.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kuortaneen-lepp%C3%A4l%C3%A4n-koulua-esitet%C3%A4%C3%A4n-lakkautettavaksi-1.2133942">Kuortaneen Leppälän koulua esitetään lakkautettavaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.09.2016 13:18 <span class="changed">(P&auml;ivitetty: 30.09.2016 13:26)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/tarja-m%C3%A4nty-j%C3%A4%C3%A4-opetusneuvoksena-el%C3%A4kkeelle-1.2133904">Tarja Mänty jää opetusneuvoksena eläkkeelle</a>
                                                                                                                                  <span class="date">
                                                                                                                30.09.2016 11:06                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.09. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/liikuntapaikat-ovat-olleet-jo-kovassa-k%C3%A4yt%C3%B6ss%C3%A4-1.2127399">Liikuntapaikat ovat olleet jo kovassa käytössä</a>
                                                                                                                                  <span class="date">
                                                                                                                20.09.2016 15:16                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="https://www.facebook.com/Viiskunta" title="Viiskunta Facebookissa"><img src="/polopoly_fs/1.1782374.1424775036!/image/image.jpg" width="300"/></a><br /><br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8205;cre=mu;js=y;pageviewid=;target=_blank"></script>
                      <!--<br /><a href="http://www.viiskunta.fi/asiakaspalvelu/ilmoitukset/kiitosilmoitus" title="Kiitosilmoitus"><img src="/polopoly_fs/1.2044338.1462518341!/image/image.png" width="300"/></a><br /><br />-->
                      <!--<a href="/mediakortti" title="Mediakortti 2017"><img src="/polopoly_fs/1.2172273.1480590756!/image/image.gif" /></a>-->
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuortanelaiset-suhtautuvat-nihke%C3%A4sti-tuulivoimasuunnitelmiin-1.2200328" >Kuortanelaiset suhtautuvat nihkeästi tuulivoimasuunnitelmiin
                                                                                                                        <span class="date">                      Julkaistu 19.01.2017 12:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaupunginjohtaja-jos-alavuden-kaupungintalo-puretaan-ei-alue-j%C3%A4%C3%A4-pelk%C3%A4st%C3%A4%C3%A4n-toriksi-1.2195975" >Kaupunginjohtaja: Jos Alavuden kaupungintalo puretaan, ei alue jää pelkästään toriksi
                                                                                                                        <span class="date">                      P&auml;ivitetty 12.01.2017 10:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/putkirikko-katkaisi-l%C3%A4mmityksen-alavuden-keskustassa-1.2192354" >Putkirikko katkaisi lämmityksen Alavuden keskustassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.01.2017 12:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/suomi-100-juhlavuosi-n%C3%A4kyy-alueen-kunnissa-1.2192278" >Suomi 100 -juhlavuosi näkyy alueen kunnissa
                                                                                                                        <span class="date">                      Julkaistu 05.01.2017 10:15
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sub-ja-ava-poistuvat-%C3%A4ht%C3%A4rin-antenniverkosta-1.2192266" >Sub ja Ava poistuvat Ähtärin antenniverkosta
                                                                                                                        <span class="date">                      Julkaistu 05.01.2017 09:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/alavutelaisl%C3%A4ht%C3%B6isen-kiharakolmio-yhtyeen-albumi-etnoemma-ehdokkaaksi-1.2188621" >Alavutelaislähtöisen Kiharakolmio-yhtyeen albumi Etnoemma-ehdokkaaksi
                                                                                                                        <span class="date">                      Julkaistu 29.12.2016 12:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/alavuden-vanhojen-tansseissa-n%C3%A4htiin-pukuloistoa-ja-villi-oma-tanssi-katso-kuvagalleria-1.2184995" >Alavuden vanhojen tansseissa nähtiin pukuloistoa ja villi oma tanssi – katso kuvagalleria
                                                                                                                        <span class="date">                      P&auml;ivitetty 22.12.2016 12:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuusiokunnissa-saa-pian-sairaalahoitoa-kotisohvalle-1.2180634" >Kuusiokunnissa saa pian sairaalahoitoa kotisohvalle
                                                                                                                        <span class="date">                      Julkaistu 15.12.2016 09:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/alavuden-kulttuuripalkinto-tiiloille-ja-pelimanneille-1.2172893" >Alavuden kulttuuripalkinto Tiiloille ja Pelimanneille
                                                                                                                        <span class="date">                      Julkaistu 06.12.2016 13:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jukka-lammesta-vuoden-yritt%C3%A4j%C3%A4-kuortaneella-1.2173403" >Jukka Lammesta Vuoden Yrittäjä Kuortaneella
                                                                                                                        <span class="date">                      Julkaistu 03.12.2016 21:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/finnglass-siirtyy-saukon-ja-mannisen-omistukseen-1.2172821" >Finnglass siirtyy Saukon ja Mannisen omistukseen
                                                                                                                        <span class="date">                      P&auml;ivitetty 02.12.2016 12:21
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuismankartano-siirtyy-v%C3%A4ist%C3%B6tiloihin-%C3%A4ht%C3%A4riin-1.2167825" >Kuismankartano siirtyy väistötiloihin Ähtäriin
                                                                                                                        <span class="date">                      Julkaistu 24.11.2016 16:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/reija-kaskim%C3%A4est%C3%A4-vuoden-v%C3%A4litt%C3%A4j%C3%A4-1.2164728" >Reija Kaskimäestä Vuoden Välittäjä
                                                                                                                        <span class="date">                      P&auml;ivitetty 19.11.2016 07:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/syksyn-uudet-ylioppilaat-1.2164088" >Syksyn uudet ylioppilaat
                                                                                                                        <span class="date">                      P&auml;ivitetty 18.11.2016 14:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lepp%C3%A4l%C3%A4n-koulu-sai-jatkoaikamahdollisuuden-1.2164057" >Leppälän koulu sai jatkoaikamahdollisuuden
                                                                                                                        <span class="date">                      Julkaistu 18.11.2016 12:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/t%C3%B6ys%C3%A4n-vuoden-yritt%C3%A4j%C3%A4-tuo-ty%C3%B6kaluja-kiinasta-ja-taiwanista-1.2159560" >Töysän Vuoden Yrittäjä tuo työkaluja Kiinasta ja Taiwanista
                                                                                                                        <span class="date">                      Julkaistu 12.11.2016 19:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vuoden-nuoren-yritt%C3%A4j%C3%A4n-arto-ulvon-tuotteet-tekev%C3%A4t-kauppansa-maailmalla-1.2159678" >Vuoden Nuoren yrittäjän Arto Ulvon tuotteet tekevät kauppansa maailmalla
                                                                                                                        <span class="date">                      Julkaistu 12.11.2016 19:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jari-ruha-tiet%C3%A4%C3%A4-apua-saaneen-tulevan-toistekin-1.2159804" >Jari Ruha tietää apua saaneen tulevan toistekin
                                                                                                                        <span class="date">                      Julkaistu 12.11.2016 19:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/10-jalkapallokent%C3%A4llist%C3%A4-elementtej%C3%A4-vuodessa-1.2159802" >10 jalkapallokentällistä elementtejä vuodessa
                                                                                                                        <span class="date">                      Julkaistu 12.11.2016 19:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/suuri-piharakennus-tuhoutui-palossa-sapsalammella-palon-levi%C3%A4minen-kiinni-minuuteista-1.2155356" >Suuri piharakennus tuhoutui palossa Sapsalammella – palon leviäminen kiinni minuuteista
                                                                                                                        <span class="date">                      P&auml;ivitetty 04.11.2016 11:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/tuurin-liikennett%C3%A4-halutaan-sujuvoittaa-1.2154823" >Tuurin liikennettä halutaan sujuvoittaa
                                                                                                                        <span class="date">                      P&auml;ivitetty 03.11.2016 16:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/%C3%A4ht%C3%A4riss%C3%A4-leikataan-taas-1.2149730" >Ähtärissä leikataan taas
                                                                                                                        <span class="date">                      Julkaistu 26.10.2016 16:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuusiokunnissa-y%C3%B6pyi-kes%C3%A4ll%C3%A4-enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4-matkailijoita-1.2146129" >Kuusiokunnissa yöpyi kesällä ennätysmäärä matkailijoita
                                                                                                                        <span class="date">                      Julkaistu 20.10.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pandatalon-rakentamisen-kilpailutus-on-k%C3%A4ynniss%C3%A4-1.2142004" >Pandatalon rakentamisen kilpailutus on käynnissä
                                                                                                                        <span class="date">                      Julkaistu 13.10.2016 14:59
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/rakennusty%C3%B6t-k%C3%A4ynnistyneet-tuurinportissa-liikekeskus-valmistunee-kes%C3%A4ksi-1.2141815" >Rakennustyöt käynnistyneet Tuurinportissa – liikekeskus valmistunee kesäksi
                                                                                                                        <span class="date">                      Julkaistu 13.10.2016 09:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <a href="/ilmoitukset" title="Ilmoita Viiskunnassa"><img src="/polopoly_fs/1.1779847.1424437201!/image/image.jpg" /></a>
                      <br /> <a href="/tilaalehti" title="Tilaa Viiskunta"><img src="/polopoly_fs/1.1779849.1424437226!/image/image.jpg" /></a>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8206;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8206;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8206;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8207;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8207;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8207;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8209;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8209;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8209;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.viiskunta.fi">Viiskunta.fi</a></h4>
        <p>Puh. 06 2477 870<br/>
        Faksi 06 2477 874</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Kirjapainonkuja 2<br />
        PL 11<br />
        63301 ALAVUS</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
        <p>Ilmestymispäivä on torstai.</p>
        <p>Ilmoitusvaraukset ja valmistettavat aineistot maanantaina klo 15 mennessä. Valmis materiaali keskiviikkona klo 10 mennessä.</p>           
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Viiskunta">Tilaa Viiskunta</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="https://www.facebook.com/Viiskunta" title="Viiskunta Facebookissa">Viiskunta Facebookissa</a></li>
                <li>Soita 06 2477 870</li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.komiatlehti.fi" title="Komiat">Komiat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P7.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8205;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8205;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8205;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2200328&amp;d=/2.607/2.609/2.610';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
